Ocorreu um erro neste gadget

segunda-feira, 24 de janeiro de 2011

A pior marca de esmalte que já usei

Olá meninas
Hoje vim mostrar um esmlate com uma cor liiinda mas que durou 3 horas isso mesmo, 3 horas na minha unha! Pintei com toda paciência, esperei secar todo aquele ritual e depois de mais ou menos umas 3 horas fui tomar banho e me arrumar para sair e adivinhem o que aconteceu?! O ESMALTE DESCASCOU NO BANHOOOOOO como assim? isso mesmo! E daí á fui eu retirar todo esmalte, já bem brava!!! Ana Hickman só se for pra fazer florzinha e olhe lá!!!
e vcs á usaram essa marca?

14 comentários:

  1. Credo! Já vi esmalte sair fácil, mas como este... NUNCA!

    ResponderExcluir
  2. Olha, nunca tive problemas com esmaltes da AH, muito pelo contrário uso e recomendo. . .
    Vai ver o problema era com esse, sei lá; eu gosto!!!!


    bjus.

    ResponderExcluir
  3. Amooooreeee primeiro obrigada por citar o blog no seu post anterior.

    Bom... Eu tenho o JurErê da AH e confesso que não gostei dele...
    E o seu que durou 3 hrs foi péssimoooo
    beijoos

    http://esmalthatynha.blogspot.com/

    ResponderExcluir
  4. Sérioooo
    Comigo não foi assim não... ou eu não lembro?! ihhhh vou ver assim q usar e te falo =)

    Beijoooo
    Monique
    @mcreiii

    Tem sorteio bem simples lá no blog =)

    http://unhaspintadasecia.blogspot.com/2011/01/lenco-removedor-de-maquiagem-sorteio.html

    ResponderExcluir
  5. Nossa que estranho, a durabilidade dos meus AH são muito boas! :O
    Mas isso dá muita raiva mesmo, descascar logo depois que esmaltou.
    Adorei seu blog, se quiser visite o meu também!

    Beeijos!
    http://www.cravinhoecanela.blogspot.com

    ResponderExcluir
  6. nossa que horror! bom saber que não compro.

    bjs

    coisasdemariemary.blogspot.com

    ResponderExcluir
  7. Oi flor olha os esmaltes AH comigo nunca deu problemas tenho vários deles e dura que eu até enjou rsrs bjim

    www.unhasarteseestilos.blogspot.com

    ResponderExcluir
  8. Só tenho 2 AH, um deles é o techno e um outro é uma base fosca, com o tecno nao tive problemas! Será que vc nao tomou um banho muito quente?

    Estou seguindo seu blog! Gostei muito daqui !! Vc pode me segur tbm??

    Beijos

    http://artisticcreativenails.blogspot.com/

    TWITTER: @ArtisticCNails

    ResponderExcluir
  9. Sabrina que estranho,eu tenho vários nunca tive problema algum com os meus,mais da outra chance pra ele,beijos
    ivanildes

    ResponderExcluir
  10. Já usei A.H. e não tive problema, é uma pena depois de tanto trabalho ele descascar todo. A cor é linda!!!!manda um e-mail para eles e pode ser que eles lhe expliquem o que aconteceu.
    bj
    http://www.noticiasdecascais.blogspot.com/

    ResponderExcluir
  11. Quem sabe foi o lote????
    bj
    http://www.noticiasdecascais.blogspot.com/

    ResponderExcluir
  12. Também já tive problemas com os esmaltes AH, como variação da mesma cor, pincéis tortos...
    Ruim quando a gente se decepciona né?

    Bjinhos
    www.aquareladeesmaltes.blogspot.com

    ResponderExcluir
  13. SÉRIO!?Bom saber pq da Ana Hickman eu só tenho a base e pelo menos ela é boa!rs!Beijos
    http://pinkju-glamourinpink.blogspot.com/

    ResponderExcluir
  14. Passada! :o

    Eu tenho vaaarios da AH e isso nunca aconteceu flor, que coisa heyn kspokspo

    ResponderExcluir